Zend Framework

Zend Framework

+ Follow 26 Followers
IT Courses > Zend Framework

Trending Discussions

Show previous answers

Deepak Sharma | 28/04/2015

No, Zend framework does not support to php4. It's very simple to understand because php4 is not object oriented.

Sujit Pandey | 30/12/2015

No, Zend Framework only support PHP5 and higher version....

Show previous answers

Arun Kumar | 01/12/2015

$sql = $this->select(); $sql = $sql->where('status_id=?', $status_id); Above example is best way to prevent sql injection.

Sujit Pandey | 30/12/2015

Always use ? in query.....

Thousands of experts Tutors, Trainers & other Professionals are available to answer your questions

Ask a Pro

Recommended for you

Have a Question?

Thousands of expert tutors are available to answer your question

Looking for Zend Framework Training?

Find best Zend Framework Training in your locality on UrbanPro.

FIND NOW

Do you offer Zend Framework Training?

Create Free Profile Now »

Top Contributors

Deepak

2 Answers

Narendra

2 Answers

Ccccccccccc

2 Answers

Sujit

2 Answers

Harshvardhan P Nath

2 Answers

Arun

1 Answer

Alok

1 Answer

Manal

1 Answer

Open Source

1 Answer

Sponsored

About UrbanPro

UrbanPro.com helps you to connect with the best Zend Framework Training in India. Post Your Requirement today and get connected.

Find Best Zend Framework Training?

Find Now »